WEM Policies not taking effect on VDA
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Article ID: CTX284772
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Updated On:
Description
- Removed VDA from WEM agent console (machines listing) and removed the WEM agent software
- Policies still configured from original policy in WEM
Resolution
- Re-add VDA to machine list in AD on WEM admin console
- Assign machine to correct policy configuration
- Add additional settings to policy configurations allowing for WEM agent to start at logon, reconnect, and launch to admin
- Re-install the WEM Agent software
- Refresh the cache, Agent host settings, workspace agents, and upload statistics to affected machine in WEM Admin Console Administration and wait for synchronization refreshed and checked
- Restart the VDA and correct policy applying
Problem Cause
Policy configuration prevented the policy change
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