Error: "The domain/user does not have access to the farm" when Accessing the Management Console
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Article ID: CTX200548
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Updated On:
Description
Administrator account is not able to access the management console and it generates error, "the domain/user does not have access to the farm".
Environment
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Resolution
To resolve this issue restart SOAP Service.
Problem Cause
This error might occur if the SOAP service lost communication to the database and was not able to authenticate the account to make changes.
Issue/Introduction
This article provides resolution to the error "The domain/user does not have access to the farm" that occurs when accessing the management console.
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