Symptoms
You see multiple copies of .ost (offline folder) files when you run the radecache /flushall command and launch Microsoft Outlook.
Cause
Running the radecache /flushall command clears all the cache information including the application-specific settings stored in the user root location. Run the radecache /flushall command only if you want delete all information including the application-specific settings. Flush only the install roots to avoid this type of problem.
Workaround
Manually delete the unused .ost file(s) located in the appdata\microsoft\outlook directory.
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